summaryrefslogtreecommitdiff
path: root/utils/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'utils/Cargo.toml')
-rw-r--r--utils/Cargo.toml3
1 files changed, 2 insertions, 1 deletions
diff --git a/utils/Cargo.toml b/utils/Cargo.toml
index e959f55..a254855 100644
--- a/utils/Cargo.toml
+++ b/utils/Cargo.toml
@@ -8,7 +8,8 @@ edition = "2018"
[dependencies]
serde = { version = "1.0", features = [ "derive" ] }
-serde_dhall = "0.10.0"
+#serde_dhall = "0.10.0"
+serde_dhall = { path = "../../playground/dhall-rust/serde_dhall" }
serde_json = "1.0.64"
age = "0.5.1"
structopt = "0.3.21"