summaryrefslogtreecommitdiff
path: root/server/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'server/Cargo.toml')
-rw-r--r--server/Cargo.toml1
1 files changed, 1 insertions, 0 deletions
diff --git a/server/Cargo.toml b/server/Cargo.toml
index 82b4f20..8fbbea2 100644
--- a/server/Cargo.toml
+++ b/server/Cargo.toml
@@ -12,3 +12,4 @@ tokio = { version = "1", features = ["full"] }
futures = "0.3"
sha2 = "0.9.3"
hex = "0.4.3"
+structopt = { version = "0.3", default-features = false }