aboutsummaryrefslogtreecommitdiff
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml8
1 files changed, 8 insertions, 0 deletions
diff --git a/Cargo.toml b/Cargo.toml
index 6d0ef17..035191f 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -16,3 +16,11 @@ merge = "0.1.0"
whoami = "0.9.0"
log = "0.4"
pretty_env_logger = "0.4"
+
+[[bin]]
+name = "deploy"
+path = "src/main.rs"
+
+[[bin]]
+name = "activate"
+path = "src/activate.rs"