summaryrefslogtreecommitdiff
path: root/serde_dhall/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'serde_dhall/Cargo.toml')
-rw-r--r--serde_dhall/Cargo.toml2
1 files changed, 1 insertions, 1 deletions
diff --git a/serde_dhall/Cargo.toml b/serde_dhall/Cargo.toml
index 8c75f68..0dd0cd5 100644
--- a/serde_dhall/Cargo.toml
+++ b/serde_dhall/Cargo.toml
@@ -11,5 +11,5 @@ edition = "2018"
[dependencies]
serde = { version = "1.0", features = ["derive"] }
-dhall = { version = "0.1.0", path = "../dhall" }
+dhall = { version = "0.1.1", path = "../dhall" }
dhall_proc_macros = { version = "0.1.0", path = "../dhall_proc_macros" }