summaryrefslogtreecommitdiff
path: root/serde_dhall/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'serde_dhall/Cargo.toml')
-rw-r--r--serde_dhall/Cargo.toml2
1 files changed, 1 insertions, 1 deletions
diff --git a/serde_dhall/Cargo.toml b/serde_dhall/Cargo.toml
index d2820e0..0f125cc 100644
--- a/serde_dhall/Cargo.toml
+++ b/serde_dhall/Cargo.toml
@@ -12,7 +12,7 @@ edition = "2018"
[dependencies]
serde = { version = "1.0", features = ["derive"] }
-dhall = { version = "= 0.5.1", path = "../dhall" }
+dhall = { version = "= 0.5.2", path = "../dhall" }
dhall_proc_macros = { version = "= 0.5.0", path = "../dhall_proc_macros" }
doc-comment = "0.3"
reqwest = { version = "0.10", features = ["blocking"] }