summaryrefslogtreecommitdiff
path: root/dhall_parser/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'dhall_parser/Cargo.toml')
-rw-r--r--dhall_parser/Cargo.toml3
1 files changed, 2 insertions, 1 deletions
diff --git a/dhall_parser/Cargo.toml b/dhall_parser/Cargo.toml
index a73d445..758c273 100644
--- a/dhall_parser/Cargo.toml
+++ b/dhall_parser/Cargo.toml
@@ -11,7 +11,8 @@ doctest = false
[build-dependencies]
abnf_to_pest = { path = "../abnf_to_pest" }
+pest_generator = "2.1"
+quote = "0.6.11"
[dependencies]
pest = { git = "https://github.com/pest-parser/pest" }
-pest_derive = "2.1"