summaryrefslogtreecommitdiff
path: root/dhall/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'dhall/Cargo.toml')
-rw-r--r--dhall/Cargo.toml2
1 files changed, 1 insertions, 1 deletions
diff --git a/dhall/Cargo.toml b/dhall/Cargo.toml
index 1e9cfbc..be669cb 100644
--- a/dhall/Cargo.toml
+++ b/dhall/Cargo.toml
@@ -37,7 +37,7 @@ url = "2.1"
# Reqwest needs proper async support to work on wasm. So no remote imports on
# wasm for now.
[target.'cfg(not(target_arch = "wasm32"))'.dependencies]
-reqwest = { version = "0.10", features = ["blocking"], optional = true }
+reqwest = { version = "0.11", features = ["blocking"], optional = true }
[dev-dependencies]
anyhow = "1.0.28"