summaryrefslogtreecommitdiff
path: root/dhall/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'dhall/Cargo.toml')
-rw-r--r--dhall/Cargo.toml2
1 files changed, 2 insertions, 0 deletions
diff --git a/dhall/Cargo.toml b/dhall/Cargo.toml
index 4d9595a..90374b6 100644
--- a/dhall/Cargo.toml
+++ b/dhall/Cargo.toml
@@ -18,9 +18,11 @@ once_cell = "1.3.1"
percent-encoding = "2.1.0"
pest = "2.1"
pest_consume = "1.0"
+reqwest = { version = "0.10.3", features = ["blocking"] }
serde = "1.0"
serde_cbor = "0.9.0"
smallvec = "1.0.0"
+url = "2.1.1"
[dev-dependencies]
pretty_assertions = "0.6.1"