summaryrefslogtreecommitdiff
path: root/dhall/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'dhall/Cargo.toml')
-rw-r--r--dhall/Cargo.toml2
1 files changed, 1 insertions, 1 deletions
diff --git a/dhall/Cargo.toml b/dhall/Cargo.toml
index b795898..2fbfb23 100644
--- a/dhall/Cargo.toml
+++ b/dhall/Cargo.toml
@@ -13,13 +13,13 @@ build = "build.rs"
itertools = "0.8.0"
hex = "0.3.2"
lazy_static = "1.4.0"
+ once_cell = "1.3.1"
percent-encoding = "2.1.0"
pest = "2.1"
pest_consume = "1.0"
serde = "1.0"
serde_cbor = "0.9.0"
smallvec = "1.0.0"
-take_mut = "0.2.2"
[dev-dependencies]
pretty_assertions = "0.6.1"