summaryrefslogtreecommitdiff
path: root/dhall/Cargo.toml
diff options
context:
space:
mode:
authorNadrieril2019-03-24 21:05:01 +0100
committerNadrieril2019-03-24 21:05:01 +0100
commitd0978c35d88811462de5c448a24770f73b321e70 (patch)
tree670eaefdf8489eac4a0cf9f48a702366f42ae4b6 /dhall/Cargo.toml
parenta6f61ec4843f4ec91eb9651b79c8b843fb995b46 (diff)
Parse multiline strings correctly
Closes #24
Diffstat (limited to 'dhall/Cargo.toml')
-rw-r--r--dhall/Cargo.toml4
1 files changed, 4 insertions, 0 deletions
diff --git a/dhall/Cargo.toml b/dhall/Cargo.toml
index 234daa4..e898cde 100644
--- a/dhall/Cargo.toml
+++ b/dhall/Cargo.toml
@@ -22,3 +22,7 @@ dhall_generator = { path = "../dhall_generator" }
[dev-dependencies]
pretty_assertions = "0.6.1"
+
+[build-dependencies]
+walkdir = "2"
+